isso 0.12.2 est incompatible avec werkzeug > 1.0.0. Quelqu'un sait comment forger un paquet avec la dernière version upstream? github.com/posativ/isso/releas

Suivre

Et j'avoue que le packaging est relativement incompréhensible pour moi qui ait l'habitude des PKGBUILDs d'ArchLinux

· · Web · 0 · 0 · 0
Inscrivez-vous pour prendre part à la conversation
Pouet

Le réseau social de l'avenir : pas de publicité, pas de surveillance institutionnelle, conception éthique et décentralisation ! Gardez le contrôle de vos données avec Mastodon !